View Bug Details

IDProjectCategoryView StatusLast Update
0001038DCP-o-matic[All Projects] Bugspublic2019-02-01 00:24
ReportercarlAssigned Tocarl 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionunable to reproduce 
PlatformWindowsOSOS Version
Product Version 
Target VersionFixed in Version 
Summary0001038: Crash on server quit
Description

When i close window7 or disconnect user the sistem send me an error .

TagsNo tags attached.
Estimated work requiredAverage

Activities

carl

2017-01-17 16:25

administrator  

carl

2019-02-01 00:24

administrator   ~0003012

This is sadly un-debuggable.

Bug History

Date Modified Username Field Change
2017-01-17 16:25 carl New Bug
2017-01-17 16:25 carl File Added: Screenshot_2017-01-17_15.45.42(2).png
2019-02-01 00:24 carl Assigned To => carl
2019-02-01 00:24 carl Status new => resolved
2019-02-01 00:24 carl Resolution open => unable to reproduce
2019-02-01 00:24 carl Note Added: 0003012