View Bug Details

IDProjectCategoryView StatusLast Update
0001323DCP-o-matic[All Projects] Featurespublic2019-02-01 00:44
ReportercarlAssigned Tocarl 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary0001323: Option to re-write a DCP's XML files without changing its MXFs
Description

[]

TagsNo tags attached.
Estimated work requiredUnknown

Relationships

duplicate of 0001127 new Edit existing DCP without copying 

Activities

There are no notes attached to this bug.

Bug History

Date Modified Username Field Change
2018-06-11 10:17 carl New Bug
2019-01-06 19:23 carl Target Version 2.14.0 =>
2019-02-01 00:43 carl Relationship added duplicate of 0001127
2019-02-01 00:44 carl Assigned To => carl
2019-02-01 00:44 carl Status new => resolved
2019-02-01 00:44 carl Resolution open => duplicate