View Bug Details

IDProjectCategoryView StatusLast Update
0000377DCP-o-matic[All Projects] Featurespublic2015-12-03 21:19
ReportermhmAssigned Tocarl 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary0000377: Option to disable color conversion
Description

This would be useful if you do the color conversion externally, eg for image sequences.

TagsNo tags attached.
Estimated work required

Relationships

duplicate of 0000266 closedcarl Bypass the colour conversion 

Activities

There are no notes attached to this bug.

Bug History

Date Modified Username Field Change
2014-06-28 02:23 mhm New Bug
2014-09-01 22:15 carl Relationship added duplicate of 0000266
2014-09-01 22:15 carl Status new => resolved
2014-09-01 22:15 carl Resolution open => duplicate
2014-09-01 22:15 carl Assigned To => carl
2015-12-03 21:19 carl Status resolved => closed