View Bug Details

IDProjectCategoryView StatusLast Update
0000585DCP-o-matic[All Projects] Featurespublic2019-02-01 01:02
ReporterIgor.VoytAssigned Tocarl 
PrioritylowSeverityfeatureReproducibilityhave not tried
Status resolvedResolutionunable to reproduce 
Product Version 
Target VersionFixed in Version 
Summary0000585: Check correct filling of DCP-name fields, like in FinalDCP
Description

Also maybe use color designations of DCP-name fields. (http://isdcf.com/papers/ISDCF-Doc1-Digital-Cinema-Naming-Convention.pdf - page 4)

TagsNo tags attached.
Estimated work requiredTiny

Activities

carl

2019-02-01 01:02

administrator   ~0003025

Not sure what I was talking about here.

Bug History

Date Modified Username Field Change
2015-05-28 11:31 Igor.Voyt New Bug
2015-05-28 12:00 carl Priority normal => low
2015-05-28 12:00 carl Status new => acknowledged
2015-05-28 12:00 carl Target Version => 2.x
2015-06-12 11:21 carl Estimated work required => Tiny
2019-02-01 01:02 carl Assigned To => carl
2019-02-01 01:02 carl Status acknowledged => resolved
2019-02-01 01:02 carl Resolution open => unable to reproduce
2019-02-01 01:02 carl Note Added: 0003025