View Bug Details

IDProjectCategoryView StatusLast Update
0000010DVD-o-matic[All Projects] Generalpublic2013-01-21 09:51
ReportercarlAssigned Tocarl 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionunable to reproduce 
Product Version0.64 
Target VersionFixed in Version 
Summary0000010: boost deps wrong on 12.10 deb
Description

Olivier reports that it wants boost 1.48 but only 1.49 or 1.50 can be installed.

TagsNo tags attached.
cc

Activities

carl

2012-12-19 13:23

administrator   ~0000004

Not heard back from Olivier, and someone else reports a successful install on 12.10, so I'll close this for now.

Bug History

Date Modified Username Field Change
2012-12-15 11:20 carl New Bug
2012-12-19 13:23 carl Note Added: 0000004
2012-12-19 13:23 carl Status new => resolved
2012-12-19 13:23 carl Resolution open => unable to reproduce
2012-12-19 13:23 carl Assigned To => carl
2013-01-21 09:51 carl Status resolved => closed