View Bug Details

IDProjectCategoryView StatusLast Update
0001367DCP-o-matic[All Projects] Bugspublic2019-01-11 01:02
ReportercarlAssigned Tocarl 
PriorityhighSeverityminorReproducibilityhave not tried
Status resolvedResolutionunable to reproduce 
Product Version 
Target Version2.14.0Fixed in Version 
Summary0001367: Subtitle outline width setting glitch
Description

Enable burn-in, change outline width, disable it again, outline width in preview changes (it should not).

TagsNo tags attached.
Estimated work requiredUnknown

Activities

carl

2019-01-11 01:02

administrator   ~0002894

I don't know what this was about!

Bug History

Date Modified Username Field Change
2018-09-12 09:32 carl New Bug
2018-10-17 09:28 carl Priority normal => high
2018-10-17 09:28 carl Status new => confirmed
2019-01-11 01:02 carl Assigned To => carl
2019-01-11 01:02 carl Status confirmed => resolved
2019-01-11 01:02 carl Resolution open => unable to reproduce
2019-01-11 01:02 carl Note Added: 0002894