View Issue Details

IDProjectCategoryView StatusLast Update
0001533DCP-o-matic[All Projects] Bugspublic2019-12-17 08:11
Reportercarl Assigned Tocarl  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionunable to reproduce 
Product Version 
Target Version2.16.0Fixed in Version 
Summary0001533: Check compatibility with extFS; many reports of strange things happening
Description

[]

TagsNo tags attached.
Branch
Estimated weeks required
Estimated work requiredUnknown

Activities

carl

2019-12-17 08:11

administrator   ~0003656

Testing found no obvious problems, but there do appear to be bugs in extFS which sometimes bite users.

Issue History

Date Modified Username Field Change
2019-04-25 22:54 carl New Issue
2019-12-17 08:11 carl Assigned To => carl
2019-12-17 08:11 carl Status new => resolved
2019-12-17 08:11 carl Resolution open => unable to reproduce
2019-12-17 08:11 carl Note Added: 0003656